

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><title>
	ViewMessage
</title>
    <script type="text/javascript">
        function getQueryVariable(variable) {
            var query = window.location.search.substring(1);
            var vars = query.split("&");
            for (var i = 0; i < vars.length; i++) {
                var pair = vars[i].split("=");
                if (pair[0] == variable) {
                    return pair[1];
                }
            }
        }

        function GA() {
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        }
    </script>
</head>
<body>
    <form name="Form1" method="post" action="./ViewMessage.aspx?org=Knighthouse&amp;msg=1670&amp;utm_campaign=Hotel+newsletter&amp;utm_medium=email&amp;utm_source=newsletter" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYyNzcxNDY4NmRkH5ImS1oK64bnHlCWV7K5Ckn/ga8=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90CFF42B" />
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:o="urn:schemas-microsoft-com:office:office" style="width:100%;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%;padding:0;Margin:0"><head> 
  <meta charset="UTF-8"> 
  <meta content="width=device-width, initial-scale=1" name="viewport"> 
  <meta name="x-apple-disable-message-reformatting"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <meta content="telephone=no" name="format-detection"> 
  <title>Caesars Earns High Marks for CSR Work</title> 
  <!--[if (mso 16)]>
    <style type="text/css">
    a {text-decoration: none;}
    </style>
    <![endif]--> 
  <!--[if gte mso 9]><style>sup { font-size: 100% !important; }</style><![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if gte mso 9]>
<xml>
    <o:OfficeDocumentSettings>
    <o:AllowPNG></o:AllowPNG>
    <o:PixelsPerInch>96</o:PixelsPerInch>
    </o:OfficeDocumentSettings>
</xml>
<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="" https:="" fonts.googleapis.com="" css?family="Poppins:400,700&display=swap" ""="" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i" rel="stylesheet"> 
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet"> 
  <!--<![endif]--> 
  <style type="text/css">
#outlook a {
	padding:0;
}
.ExternalClass {
	width:100%;
}
.ExternalClass,
.ExternalClass p,
.ExternalClass span,
.ExternalClass font,
.ExternalClass td,
.ExternalClass div {
	line-height:100%;
}
.es-button {
	mso-style-priority:100!important;
	text-decoration:none!important;
}
a[x-apple-data-detectors] {
	color:inherit!important;
	text-decoration:none!important;
	font-size:inherit!important;
	font-family:inherit!important;
	font-weight:inherit!important;
	line-height:inherit!important;
}
.es-desk-hidden {
	display:none;
	float:left;
	overflow:hidden;
	width:0;
	max-height:0;
	line-height:0;
	mso-hide:all;
}
@media only screen and (max-width:600px) {p, ul li, ol li, a { font-size:16px!important; line-height:150%!important } h1 { font-size:24px!important; text-align:center; line-height:120%; margin-bottom:15px } h2 { font-size:22px!important; text-align:center; line-height:120%; margin-bottom:14px } h3 { font-size:12px!important; text-align:center; line-height:120%; margin-bottom:8px } h1 a { font-size:24px!important } h2 a { font-size:22px!important } h3 a { font-size:12px!important } .es-menu td a { font-size:14px!important } .es-header-body p, .es-header-body ul li, .es-header-body ol li, .es-header-body a { font-size:16px!important } .es-footer-body p, .es-footer-body ul li, .es-footer-body ol li, .es-footer-body a { font-size:12px!important } .es-infoblock p, .es-infoblock ul li, .es-infoblock ol li, .es-infoblock a { font-size:12px!important } *[class="gmail-fix"] { display:none!important } .es-m-txt-c, .es-m-txt-c h1, .es-m-txt-c h2, .es-m-txt-c h3 { text-align:center!important } .es-m-txt-r, .es-m-txt-r h1, .es-m-txt-r h2, .es-m-txt-r h3 { text-align:right!important } .es-m-txt-l, .es-m-txt-l h1, .es-m-txt-l h2, .es-m-txt-l h3 { text-align:left!important } .es-m-txt-r img, .es-m-txt-c img, .es-m-txt-l img { display:inline!important } .es-button-border { display:block!important } .es-btn-fw { border-width:10px 0px!important; text-align:center!important } .es-adaptive table, .es-btn-fw, .es-btn-fw-brdr, .es-left, .es-right { width:100%!important } .es-content table, .es-header table, .es-footer table, .es-content, .es-footer, .es-header { width:100%!important; max-width:600px!important } .es-adapt-td { display:block!important; width:100%!important } .adapt-img { width:100%!important; height:auto!important } .es-m-p0 { padding:0px!important } .es-m-p0r { padding-right:0px!important } .es-m-p0l { padding-left:0px!important } .es-m-p0t { padding-top:0px!important } .es-m-p0b { padding-bottom:0!important } .es-m-p20b { padding-bottom:20px!important } .es-mobile-hidden, .es-hidden { display:none!important } tr.es-desk-hidden, td.es-desk-hidden, table.es-desk-hidden { width:auto!important; overflow:visible!important; float:none!important; max-height:inherit!important; line-height:inherit!important } tr.es-desk-hidden { display:table-row!important } table.es-desk-hidden { display:table!important } td.es-desk-menu-hidden { display:table-cell!important } table.es-table-not-adapt, .esd-block-html table { width:auto!important } table.es-social { display:inline-block!important } table.es-social td { display:inline-block!important } p, ul li, ol li { margin-bottom:12px!important } .es-header-body p, .es-header-body ul li, .es-header-body ol li { margin-bottom:12px!important } .es-footer-body p, .es-footer-body ul li, .es-footer-body ol li { margin-bottom:9px!important } .es-infoblock p, .es-infoblock ul li, .es-infoblock ol li { margin-bottom:9px!important } a.es-button, button.es-button { font-size:16px!important; display:block!important; border-left-width:0px!important; border-right-width:0px!important } }
</style> 
 </head> 
 <body style="width:100%;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%;padding:0;Margin:0" data-new-gr-c-s-check-loaded="14.993.0" data-gr-ext-installed=""> 
  <span style="display:none !important;font-size:0px;line-height:0;color:#FFFFFF;visibility:hidden;opacity:0;height:0;width:0;mso-hide:all">Plus, how some hotels are using augmented reality technology.&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;‌&nbsp;</span> 
  <div class="es-wrapper-color" style="background-color:transparent"> 
   <!--[if gte mso 9]>
			<v:background xmlns:v="urn:schemas-microsoft-com:vml" fill="t">
				<v:fill type="tile" color="transparent"></v:fill>
			</v:background>
		<![endif]--> 
   <table class="es-wrapper" width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;padding:0;Margin:0;width:100%;height:100%;background-repeat:repeat;background-position:center top"> 
     <tbody><tr style="border-collapse:collapse"> 
      <td valign="top" style="padding:0;Margin:0"> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td align="center" style="padding:0;Margin:0"> 
           <table class="es-content-body" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;width:600px"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td class="esdev-adapt-off" style="padding:0;Margin:0;padding-top:5px;padding-left:10px;padding-right:10px;background-color:#F7F2EC" bgcolor="#F7F2EC" align="left"> 
               <table cellpadding="0" cellspacing="0" class="esdev-mso-table" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;width:580px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td class="esdev-mso-td" valign="top" style="padding:0;Margin:0"> 
                   <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td class="es-m-p0r" valign="top" align="center" style="padding:0;Margin:0;width:350px"> 
                       <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                         <tbody><tr style="border-collapse:collapse"> 
                          <td class="es-infoblock es-m-txt-l" align="left" style="padding:0;Margin:0;padding-top:5px;line-height:14px;font-size:12px;color:#CCCCCC;margin-bottom:9px"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:12px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:14px;margin-bottom:9px;color:#CCCCCC"><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;text-decoration:underline;color:#696969" href="https://www.cfmediaview.com/ViewMessage.aspx?org=Knighthouse&msg=1670&utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter">View email in your browser</a></p></td> 
                         </tr> 
                       </tbody></table></td> 
                      <td style="padding:0;Margin:0;width:20px"></td> 
                     </tr> 
                   </tbody></table></td> 
                  <td class="esdev-mso-td" valign="top" style="padding:0;Margin:0"> 
                   <table cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td align="left" style="padding:0;Margin:0;width:210px"> 
                       <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                         <tbody><tr style="border-collapse:collapse"> 
                          <td align="right" class="es-m-txt-r" style="padding:0;Margin:0;padding-top:5px"><h3 style="Margin:0;line-height:14px;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;font-style:normal;font-weight:normal;color:#333333;margin-bottom:12px"><strong><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;text-decoration:underline;color:#696969" href="https://www.cfmediaview.com/preferences/Knighthouse/pref.aspx?u={emailhash}&b=KNH&utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter">UNSUBSCRIBE</a></strong></h3></td> 
                         </tr> 
                       </tbody></table></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td style="padding:0;Margin:0;background-color:transparent" bgcolor="transparent" align="center"> 
           <table class="es-content-body" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;width:600px" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td align="left" bgcolor="#f7f2ec" style="padding:0;Margin:0;background-color:#F7F2EC"> 
               <table cellpadding="0" cellspacing="0" width="100%" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td align="center" valign="top" style="padding:0;Margin:0;width:600px"> 
                   <table cellpadding="0" cellspacing="0" width="100%" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td class="es-m-txt-c" style="padding:0;Margin:0;font-size:0px" align="center"> 
                       <table class="es-table-not-adapt es-social" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                         <tbody><tr style="border-collapse:collapse"> 
                          <td valign="top" align="center" style="padding:0;Margin:0;padding-right:10px"><a target="_blank" href="https://business.facebook.com/HotelBestPractices/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img title="Facebook" src="https://fqnptt.stripocdn.email/content/assets/img/social-icons/logo-colored/facebook-logo-colored.png" alt="Fb" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic"></a></td> 
                          <td valign="top" align="center" style="padding:0;Margin:0;padding-right:10px"><a target="_blank" href="https://twitter.com/Hotel_BP?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img title="Twitter" src="https://fqnptt.stripocdn.email/content/assets/img/social-icons/logo-colored/twitter-logo-colored.png" alt="Tw" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic"></a></td> 
                          <td valign="top" align="center" style="padding:0;Margin:0;padding-right:10px"><a target="_blank" href="https://www.linkedin.com/company/hotel-best-practices/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img title="Linkedin" src="https://fqnptt.stripocdn.email/content/assets/img/social-icons/logo-colored/linkedin-logo-colored.png" alt="In" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic"></a></td> 
                          <td valign="top" align="center" style="padding:0;Margin:0;padding-right:10px"><a target="_blank" href="mailto:?subject=Check%20out%20this%20article" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img title="Email" src="https://fqnptt.stripocdn.email/content/assets/img/other-icons/logo-colored/mail-logo-colored.png" alt="Email" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic"></a></td> 
                         </tr> 
                       </tbody></table></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-left:40px;padding-right:40px"> 
               <table cellpadding="0" cellspacing="0" width="100%" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td align="center" valign="top" style="padding:0;Margin:0;width:520px"> 
                   <table cellpadding="0" cellspacing="0" width="100%" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td style="padding:0;Margin:0;font-size:0px" align="center"><a target="_blank" href="https://retailandhospitalityhub.com/hotel/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/20821597432294847.png" alt="Hotel Best Practices logo" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" width="270" title="Hotel Best Practices logo"></a></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-top:10px"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:600px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td align="center" style="padding:0;Margin:0;padding-bottom:5px;padding-left:5px;padding-right:5px"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:18px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:27px;margin-bottom:11px;color:#333333"><strong>Your Inspiration For February 3</strong></p></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td align="center" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3"> 
                <!--[if mso]><table style="width:560px" cellpadding="0" cellspacing="0"><tr><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px">Virgin Hotels Shows Its Confidence in the Return of Travel With New Openings</h2></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse"> 
                   <td align="left" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333">The lifestyle hotel brand recently announced its plans to open three new locations this year.</p></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td><td style="width:20px"></td><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td style="padding:0;Margin:0;font-size:0px" align="center"><a href="https://retailandhospitalityhub.com/hotel/hotel-industry-updates/virgin-hotels-shows-its-confidence-in-the-return-of-travel-with-new-openings/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" alt="" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/43451612211855221.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#209C92;border-width:0px;display:inline-block;border-radius:0px;width:auto"><a href="https://retailandhospitalityhub.com/hotel/hotel-industry-updates/virgin-hotels-shows-its-confidence-in-the-return-of-travel-with-new-openings/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#209C92;border-width:10px 20px 10px 20px;display:inline-block;background:#209C92;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center">Read Article</a></span></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td align="center" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3"> 
                <!--[if mso]><table style="width:560px" cellpadding="0" cellspacing="0"><tr><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px">Accentuating the Positive: Caesars Earns High Marks for CSR Work in 2020</h2></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse"> 
                   <td align="left" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333">2020 was a difficult year, but&nbsp;Caesars Entertainment Inc. finished it with corporate social responsibility initiatives that earned it considerable recognition.</p></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td><td style="width:20px"></td><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td style="padding:0;Margin:0;font-size:0px" align="center"><a href="https://retailandhospitalityhub.com/hotel/hotel-industry-updates/caesars-entertainment-earns-recognition-for-its-positive-impacts-in-2020/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" alt="" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/68661612211784251.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#209C92;border-width:0px;display:inline-block;border-radius:0px;width:auto"><a href="https://retailandhospitalityhub.com/hotel/hotel-industry-updates/caesars-entertainment-earns-recognition-for-its-positive-impacts-in-2020/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#209C92;border-width:10px 20px 10px 20px;display:inline-block;background:#209C92;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center">Read Article</a></span></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td align="center" style="padding:0;Margin:0;padding-top:5px;padding-bottom:15px"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3"> 
                <!--[if mso]><table style="width:560px" cellpadding="0" cellspacing="0"><tr><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px">How the Hotel Industry is Using Augmented Reality&nbsp;</h2></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse"> 
                   <td align="left" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333">One of the latest innovations&nbsp;to make its mark on the hotel industry is augmented reality technology.</p></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td><td style="width:20px"></td><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td style="padding:0;Margin:0;font-size:0px" align="center"><a href="https://retailandhospitalityhub.com/hotel/hotel-industry-updates/how-some-are-using-augmented-reality-in-the-hotel-industry/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" alt="" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/68421612211816982.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#209C92;border-width:0px;display:inline-block;border-radius:0px;width:auto"><a href="https://retailandhospitalityhub.com/hotel/hotel-industry-updates/how-some-are-using-augmented-reality-in-the-hotel-industry/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#209C92;border-width:10px 20px 10px 20px;display:inline-block;background:#209C92;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center">Read Article</a></span></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td style="padding:0;Margin:0;background-color:transparent" bgcolor="transparent" align="center"> 
           <table class="es-content-body" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#EFEFEF;width:600px" cellspacing="0" cellpadding="0" bgcolor="#efefef" align="center"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:560px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td align="center" style="padding:0;Margin:0"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#209C92;margin-bottom:12px"><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:28px;text-decoration:underline;color:#209C92" href="https://retailandhospitalityhub.com/hotel/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter">By the Numbers</a></h1></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-left:20px;padding-right:20px"> 
               <!--[if mso]><table style="width:560px" cellpadding="0" cellspacing="0"><tr><td style="width:180px" valign="top"><![endif]--> 
               <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:180px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td style="padding:0;Margin:0;font-size:72px !important" align="center"><h1 id="important-number" style="Margin:0;line-height:86px;mso-line-height-rule:exactly;font-family:merriweather, georgia, 'times new roman', serif;font-size:72px !important;font-style:normal;font-weight:bold;color:#209C92;margin-bottom:12px"><font size="7"><strong>84.6%</strong></font></h1></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table> 
               <!--[if mso]></td><td style="width:20px"></td><td style="width:360px" valign="top"><![endif]--> 
               <table cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td align="left" style="padding:0;Margin:0;width:360px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td align="left" style="padding:0;Margin:0"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:18px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:27px;margin-bottom:11px;color:#333333">That is how much U.S. hotel profitability fell&nbsp;in 2020, according to STR, which provides data benchmarking, analytics and marketplace&nbsp;insights for global hospitality sectors. It also reported that the market saw a 100.6% decline in December 2020.</p></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table> 
               <!--[if mso]></td></tr></table><![endif]--></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td align="center" style="padding:0;Margin:0"> 
           <table class="es-content-body" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;width:600px"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-bottom:20px"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:600px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td style="padding:0;Margin:0;font-size:0px" align="center"><a target="_blank" href="https://www.ecrmconnect.com?utm_source=Retail%26HospitalityHub&utm_medium=Ad&utm_campaign=Retail%26HospitalityHub_SampleRequests" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/38011612215633240.png" alt="ECRM" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" width="300" title="ECRM"></a></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td align="center" style="padding:0;Margin:0"> 
           <table class="es-content-body" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;width:600px"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td style="Margin:0;padding-left:20px;padding-right:20px;padding-top:30px;padding-bottom:30px;background-image:url(https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/97421587075320876.jpg);background-position:left center;background-repeat:repeat;background-color:#FFFFFF" bgcolor="#ffffff" background="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/97421587075320876.jpg" align="left"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:560px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td class="es-m-txt-l" align="left" style="padding:0;Margin:0;padding-top:10px;padding-bottom:10px"><h4 style="Margin:0;line-height:22px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;color:#000000;font-size:18px"><em><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:18px;text-decoration:underline;color:#000000" href="https://retailandhospitalityhub.com/hotel/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter">Today's Quote/Unquote:</a></em></h4></td> 
                     </tr> 
                     <tr style="border-collapse:collapse"> 
                      <td class="es-m-txt-l" align="left" style="padding:0;Margin:0"><h1 style="Margin:0;line-height:28px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#000000;margin-bottom:12px">“If there are two truths on which we can all agree, it’s that we have a terrible ex who should be left in the past, and travel is one of the best forms of self-love.&nbsp;That’s why Hotels.com is rewarding travelers looking for a way to move on and move up from their former flames this year with this one-of-a-kind Valentine’s Day offer.”</h1></td> 
                     </tr> 
                     <tr style="border-collapse:collapse"> 
                      <td class="es-m-txt-l" align="left" style="padding:0;Margin:0;padding-top:10px"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:18px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:27px;margin-bottom:11px;color:#000000">— <strong>Jennifer Dohm</strong>, the head of PR and communications for Hotels.com, on the company's offer to&nbsp;consumers to book fictional "stays" in dumpsters for their exes while also entering themselves in a contest to win a $300 gift card.&nbsp;</p></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td align="center" style="padding:0;Margin:0"> 
           <table class="es-content-body" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;width:600px"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-top:15px;padding-left:20px;padding-right:20px"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:560px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td align="center" style="padding:0;Margin:0"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#209C92;margin-bottom:12px"><strong>Watch This</strong></h1></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3"> 
                <!--[if mso]><table style="width:560px" cellpadding="0" cellspacing="0"><tr><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px">Hilton CEO Christopher J. Nassetta Sees Opportunity in Third and Fourth Quarter</h2></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse"> 
                   <td align="left" style="padding:0;Margin:0;width:270px"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333">He believes the second half of the year will go better than many think.</p></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td><td style="width:20px"></td><td style="width:270px" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right"> 
                  <tbody><tr style="border-collapse:collapse"> 
                   <td class="es-m-p0r es-m-p20b" valign="top" align="center" style="padding:0;Margin:0;width:270px"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tbody><tr style="border-collapse:collapse"> 
                       <td style="padding:0;Margin:0;font-size:0px" align="center"><a href="https://retailandhospitalityhub.com/hotel/hotel-video/hilton-ceo-christopher-j-nassetta-sees-opportunity-in-third-and-fourth-quarter/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" alt="" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/64381612293441695.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#209C92;border-width:0px;display:inline-block;border-radius:0px;width:auto"><a href="https://retailandhospitalityhub.com/hotel/hotel-video/hilton-ceo-christopher-j-nassetta-sees-opportunity-in-third-and-fourth-quarter/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#209C92;border-width:10px 20px 10px 20px;display:inline-block;background:#209C92;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center">See Video</a></span></td> 
                      </tr> 
                    </tbody></table></td> 
                  </tr> 
                </tbody></table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table cellpadding="0" cellspacing="0" class="es-content" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td align="center" style="padding:0;Margin:0"> 
           <table bgcolor="#ffffff" class="es-content-body" align="center" cellpadding="0" cellspacing="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;width:600px"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td align="left" style="Margin:0;padding-bottom:5px;padding-top:10px;padding-left:20px;padding-right:20px"> 
               <table cellpadding="0" cellspacing="0" width="100%" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td align="center" valign="top" style="padding:0;Margin:0;width:560px"> 
                   <table cellpadding="0" cellspacing="0" width="100%" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td align="center" style="padding:0;Margin:0"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#209C92;margin-bottom:12px"><strong>Latest eBook</strong></h1></td> 
                     </tr> 
                     <tr style="border-collapse:collapse"> 
                      <td align="center" style="padding:0;Margin:0;padding-top:5px;font-size:0px"><a target="_blank" href="https://indd.adobe.com/view/11be8ddc-c589-4729-9273-a9d197e135bf?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/31901606134222307.jpg" alt="latest eBook" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" width="550" title="latest eBook"></a></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td align="center" style="padding:0;Margin:0"> 
           <table class="es-content-body" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;width:600px"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-bottom:20px"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:600px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td style="padding:0;Margin:0;font-size:0px" align="center"><a target="_blank" href="https://retailandhospitalityhub.com/newsletter-sign-up/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/67581602517678554.gif" alt="Newsletter Sign Up" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" width="600" title="Newsletter Sign Up"></a></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%"> 
         <tbody><tr style="border-collapse:collapse"> 
          <td style="padding:0;Margin:0;background-color:transparent" bgcolor="transparent" align="center"> 
           <table class="es-content-body" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#CCCCCC;width:600px" cellspacing="0" cellpadding="0" bgcolor="#cccccc" align="center"> 
             <tbody><tr style="border-collapse:collapse"> 
              <td style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px;background-color:#404040" bgcolor="#404040" align="left"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:560px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td class="es-m-txt-c" align="center" style="padding:0;Margin:0"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:11px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:17px;margin-bottom:11px;color:#FFFFFF">This email was sent to [email].<br>You received this email from Knighthouse Media because we thought you would benefit from the information.</p></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
             <tr style="border-collapse:collapse"> 
              <td style="padding:0;Margin:0;padding-bottom:10px;padding-left:20px;padding-right:20px;background-color:#404040" bgcolor="#404040" align="left"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                 <tbody><tr style="border-collapse:collapse"> 
                  <td valign="top" align="center" style="padding:0;Margin:0;width:560px"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px"> 
                     <tbody><tr style="border-collapse:collapse"> 
                      <td align="center" style="Margin:0;padding-top:5px;padding-bottom:5px;padding-left:40px;padding-right:40px;font-size:0px"><a target="_blank" href="https://retailandhospitalityhub.com/?utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_55baf313ee0ea387bb76ce5a2c62b0a9/images/96901597431985380.png" alt="Retail & Hospitality Hub logo" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic" width="190" title="Retail & Hospitality Hub logo"></a></td> 
                     </tr> 
                     <tr style="border-collapse:collapse"> 
                      <td class="es-m-txt-c" align="center" style="padding:0;Margin:0"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:11px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:17px;margin-bottom:11px;color:#FFFFFF">Knighthouse Media Inc.<br>830 W. Route 22, #104, Lake Zurich, IL 60047<br><br>We'll be here if you change your mind.&nbsp;<strong><a target="_blank" href="https://www.cfmediaview.com/preferences/Knighthouse/pref.aspx?u={emailhash}&b=KNH&utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:11px;text-decoration:underline;color:#FFD966">UNSUBSCRIBE</a></strong><br><strong><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:11px;text-decoration:underline;color:#FFD966" href="https://www.cfmediaview.com/preferences/Knighthouse/pref.aspx?u={emailhash}&b=KNH&utm_campaign=Hotel+newsletter&utm_medium=email&utm_source=newsletter">Manage My Preferences</a></strong></p></td> 
                     </tr> 
                   </tbody></table></td> 
                 </tr> 
               </tbody></table></td> 
             </tr> 
           </tbody></table></td> 
         </tr> 
       </tbody></table></td> 
     </tr> 
   </tbody></table> 
  </div>  
 </body></html>
    </form>
</body>
</html>
