

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><title>
	ViewMessage
</title>
    <script type="text/javascript">
        function getQueryVariable(variable) {
            var query = window.location.search.substring(1);
            var vars = query.split("&");
            for (var i = 0; i < vars.length; i++) {
                var pair = vars[i].split("=");
                if (pair[0] == variable) {
                    return pair[1];
                }
            }
        }

        function GA() {
            var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        }
    </script>
</head>
<body>
    <form name="Form1" method="post" action="./ViewMessage.aspx?org=Knighthouse&amp;msg=378" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTYyNzcxNDY4NmRkH5ImS1oK64bnHlCWV7K5Ckn/ga8=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="90CFF42B" />
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html style="width:100%;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%;padding:0;Margin:0;">
 <head> 
  <meta charset="UTF-8"> 
  <meta content="width=device-width, initial-scale=1" name="viewport"> 
  <meta name="x-apple-disable-message-reformatting"> 
  <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
  <meta content="telephone=no" name="format-detection"> 
  <title>RF-May 7-Thursday</title> 
  <!--[if (mso 16)]>
    <style type="text/css">
    a {text-decoration: none;}
    </style>
    <![endif]--> 
  <!--[if gte mso 9]><style>sup { font-size: 100% !important; }</style><![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <!--[if !mso]><!-- --> 
  <link href="https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i" rel="stylesheet"> 
  <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet"> 
  <link href https: fonts.googleapis.com css?family="Poppins:400,700&display=swap" "" rel="stylesheet"> 
  <!--<![endif]--> 
  <style type="text/css">
@media only screen and (max-width:600px) {p, ul li, ol li, a { font-size:16px!important; line-height:150%!important } h1 { font-size:24px!important; text-align:center; line-height:120%; margin-bottom:15px } h2 { font-size:22px!important; text-align:center; line-height:120%; margin-bottom:14px } h3 { font-size:20px!important; text-align:center; line-height:120%; margin-bottom:12px } h1 a { font-size:24px!important } h2 a { font-size:22px!important } h3 a { font-size:20px!important } .es-menu td a { font-size:14px!important } .es-header-body p, .es-header-body ul li, .es-header-body ol li, .es-header-body a { font-size:16px!important } .es-footer-body p, .es-footer-body ul li, .es-footer-body ol li, .es-footer-body a { font-size:12px!important } .es-infoblock p, .es-infoblock ul li, .es-infoblock ol li, .es-infoblock a { font-size:12px!important } *[class="gmail-fix"] { display:none!important } .es-m-txt-c, .es-m-txt-c h1, .es-m-txt-c h2, .es-m-txt-c h3 { text-align:center!important } .es-m-txt-r, .es-m-txt-r h1, .es-m-txt-r h2, .es-m-txt-r h3 { text-align:right!important } .es-m-txt-l, .es-m-txt-l h1, .es-m-txt-l h2, .es-m-txt-l h3 { text-align:left!important } .es-m-txt-r img, .es-m-txt-c img, .es-m-txt-l img { display:inline!important } .es-button-border { display:block!important } a.es-button { font-size:16px!important; display:block!important; border-left-width:0px!important; border-right-width:0px!important } .es-btn-fw { border-width:10px 0px!important; text-align:center!important } .es-adaptive table, .es-btn-fw, .es-btn-fw-brdr, .es-left, .es-right { width:100%!important } .es-content table, .es-header table, .es-footer table, .es-content, .es-footer, .es-header { width:100%!important; max-width:600px!important } .es-adapt-td { display:block!important; width:100%!important } .adapt-img { width:100%!important; height:auto!important } .es-m-p0 { padding:0px!important } .es-m-p0r { padding-right:0px!important } .es-m-p0l { padding-left:0px!important } .es-m-p0t { padding-top:0px!important } .es-m-p0b { padding-bottom:0!important } .es-m-p20b { padding-bottom:20px!important } .es-mobile-hidden, .es-hidden { display:none!important } .es-desk-hidden { display:table-row!important; width:auto!important; overflow:visible!important; float:none!important; max-height:inherit!important; line-height:inherit!important } .es-desk-menu-hidden { display:table-cell!important } table.es-table-not-adapt, .esd-block-html table { width:auto!important } table.es-social { display:inline-block!important } table.es-social td { display:inline-block!important } p, ul li, ol li { margin-bottom:12px!important } .es-header-body p, .es-header-body ul li, .es-header-body ol li { margin-bottom:12px!important } .es-footer-body p, .es-footer-body ul li, .es-footer-body ol li { margin-bottom:9px!important } .es-infoblock p, .es-infoblock ul li, .es-infoblock ol li { margin-bottom:9px!important } }
#outlook a {
	padding:0;
}
.ExternalClass {
	width:100%;
}
.ExternalClass,
.ExternalClass p,
.ExternalClass span,
.ExternalClass font,
.ExternalClass td,
.ExternalClass div {
	line-height:100%;
}
.es-button {
	mso-style-priority:100!important;
	text-decoration:none!important;
}
a[x-apple-data-detectors] {
	color:inherit!important;
	text-decoration:none!important;
	font-size:inherit!important;
	font-family:inherit!important;
	font-weight:inherit!important;
	line-height:inherit!important;
}
.es-desk-hidden {
	display:none;
	float:left;
	overflow:hidden;
	width:0;
	max-height:0;
	line-height:0;
	mso-hide:all;
}
</style> 
 </head> 
 <body style="width:100%;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;-webkit-text-size-adjust:100%;-ms-text-size-adjust:100%;padding:0;Margin:0;"> 
  <div class="es-wrapper-color" style="background-color:transparent;"> 
   <!--[if gte mso 9]>
			<v:background xmlns:v="urn:schemas-microsoft-com:vml" fill="t">
				<v:fill type="tile" color="transparent"></v:fill>
			</v:background>
		<![endif]--> 
   <table class="es-wrapper" width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;padding:0;Margin:0;width:100%;height:100%;background-repeat:repeat;background-position:center top;"> 
     <tr style="border-collapse:collapse;"> 
      <td valign="top" style="padding:0;Margin:0;"> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td align="center" style="padding:0;Margin:0;"> 
           <table class="es-content-body" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;"> 
             <tr style="border-collapse:collapse;"> 
              <td style="Margin:0;padding-top:5px;padding-bottom:5px;padding-left:20px;padding-right:20px;background-color:#F7F2EC;" bgcolor="#F7F2EC" align="left"> 
               <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="189" valign="top"><![endif]--> 
               <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td class="es-m-p0r es-m-p20b" width="189" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td class="es-infoblock es-m-txt-c" align="left" style="padding:0;Margin:0;padding-top:5px;line-height:14px;font-size:12px;color:#CCCCCC;margin-bottom:9px;"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:12px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:14px;margin-bottom:9px;color:#CCCCCC;"><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;text-decoration:underline;color:#696969;" href="https://www.cfmediaview.com/ViewMessage.aspx?org=Knighthouse&msg=378">View email in your browser</a></p></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table> 
               <!--[if mso]></td><td width="20"></td><td width="351" valign="top"><![endif]--> 
               <table cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="351" align="left" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td class="es-infoblock es-m-txt-c" style="padding:0;Margin:0;line-height:0px;font-size:0px;color:#CCCCCC;margin-bottom:9px;" align="right"> 
                       <table class="es-table-not-adapt es-social" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                         <tr style="border-collapse:collapse;"> 
                          <td valign="top" align="center" style="padding:0;Margin:0;padding-right:10px;"><a target="_blank" href="https://twitter.com/RandF_BP" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;text-decoration:underline;color:#CCCCCC;"><img title="Twitter" src="https://fqnptt.stripocdn.email/content/assets/img/social-icons/logo-colored/twitter-logo-colored.png" alt="Tw" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;"></a></td> 
                          <td valign="top" align="center" style="padding:0;Margin:0;padding-right:10px;"><a target="_blank" href="https://www.instagram.com/randf_bp/" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;text-decoration:underline;color:#CCCCCC;"><img title="Instagram" src="https://fqnptt.stripocdn.email/content/assets/img/social-icons/logo-colored/instagram-logo-colored.png" alt="Inst" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;"></a></td> 
                          <td valign="top" align="center" style="padding:0;Margin:0;padding-right:10px;"><a target="_blank" href="https://www.linkedin.com/company/rfbestpractices/?originalSubdomain=gt" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;text-decoration:underline;color:#CCCCCC;"><img title="Linkedin" src="https://fqnptt.stripocdn.email/content/assets/img/social-icons/logo-colored/linkedin-logo-colored.png" alt="In" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;"></a></td> 
                          <td valign="top" align="center" style="padding:0;Margin:0;"><a target="_blank" href="mailto:?subject=Check%20out%20this%20article" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:12px;text-decoration:underline;color:#CCCCCC;"><img title="Email" src="https://fqnptt.stripocdn.email/content/assets/img/other-icons/logo-colored/mail-logo-colored.png" alt="Email" width="32" height="32" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;"></a></td> 
                         </tr> 
                       </table></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table> 
               <!--[if mso]></td></tr></table><![endif]--></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td style="padding:0;Margin:0;background-color:transparent;" bgcolor="transparent" align="center"> 
           <table class="es-content-body" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center"> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td style="padding:0;Margin:0;font-size:0px;" align="center"><a target="_blank" href="https://www.bestretailandfoodpractices.com/" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/94911586364501218.jpg" alt style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" width="347"></a></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:10px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="600" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td align="center" style="padding:0;Margin:0;"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:18px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:27px;margin-bottom:11px;color:#333333;"><strong>Your Daily Dose of Inspiration</strong><br></p></td> 
                     </tr> 
                     <tr style="border-collapse:collapse;"> 
                      <td style="padding:0;Margin:0;font-size:0px;" align="center"><a target="_blank" href="https://teguar.com/blog/cleaning-computers-and-touchscreens-amidst-coronavirus-outbreak" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/29621588021823578.jpg" alt style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" width="600"></a></td> 
                     </tr> 
                     <tr style="border-collapse:collapse;"> 
                      <td align="center" style="padding:0;Margin:0;padding-left:5px;padding-right:5px;padding-top:10px;"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:poppins, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#E2302C;margin-bottom:17px;"><strong>Get Wise to This</strong></h1></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="center" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px;"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3;"> 
                <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="270" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:poppins, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px;">NRF Chief Economist Consults His Silver Linings Playbook</h2></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse;"> 
                   <td width="270" align="left" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333;">Jack Kleinhenz believes "consumers will want to return to normal shopping habits once the pandemic subsides and the economy fully reopens." But it will take time.</p></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td><td width="20"></td><td width="270" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top;" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tr style="border-collapse:collapse;"> 
                       <td style="padding:0;Margin:0;font-size:0px;" align="center"><a href="https://www.bestretailandfoodpractices.com/2020/05/nrf-chief-economist-consults-his-silver-lining-playbook/" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" alt src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/68931588793239375.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0;"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#E2302C;border-width:0px;display:inline-block;border-radius:0px;width:auto;"><a href="https://www.bestretailandfoodpractices.com/2020/05/nrf-chief-economist-consults-his-silver-lining-playbook/" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#E2302C;border-width:10px 20px 10px 20px;display:inline-block;background:#E2302C;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center;">Read Article</a></span></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="center" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px;"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3;"> 
                <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="270" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:poppins, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px;">Foot Locker CEO not Running to Open Stores. Call it a Slow Jog</h2></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse;"> 
                   <td width="270" align="left" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333;">Dick Johnson tells Footwear News that “he’s as anxious to ring the registers as anybody" — but he will open stores very prudently.</p></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td><td width="20"></td><td width="270" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top;" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tr style="border-collapse:collapse;"> 
                       <td style="padding:0;Margin:0;font-size:0px;" align="center"><a href="https://www.bestretailandfoodpractices.com/2020/05/foot-locker-ceo-not-running-to-open-stores-call-it-a-slow-jog/" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" alt src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/77751588784631557.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0;"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#E2302C;border-width:0px;display:inline-block;border-radius:0px;width:auto;"><a href="https://www.bestretailandfoodpractices.com/2020/05/foot-locker-ceo-not-running-to-open-stores-call-it-a-slow-jog/" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#E2302C;border-width:10px 20px 10px 20px;display:inline-block;background:#E2302C;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center;">Read Article</a></span></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="center" style="padding:0;Margin:0;padding-top:5px;padding-bottom:20px;"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3;"> 
                <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="270" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px;">Nordstrom Says it Needs to be More Agile to Keep up in This Crazy Retail World</h2></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse;"> 
                   <td width="270" align="left" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333;">Retailer is shedding some weight — as in 16 brick-and-mortar stores — to become a leaner and meaner business with a larger focus on e-commerce.</p></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td><td width="20"></td><td width="270" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top;" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tr style="border-collapse:collapse;"> 
                       <td style="padding:0;Margin:0;font-size:0px;" align="center"><a href="https://www.bestretailandfoodpractices.com/2020/05/nordstrom-says-it-needs-to-be-more-agile-to-keep-up-in-this-crazy-retail-world/" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" alt src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/33201588777746888.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0;"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#E2302C;border-width:0px;display:inline-block;border-radius:0px;width:auto;"><a href="https://www.bestretailandfoodpractices.com/2020/05/nordstrom-says-it-needs-to-be-more-agile-to-keep-up-in-this-crazy-retail-world/" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#E2302C;border-width:10px 20px 10px 20px;display:inline-block;background:#E2302C;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center;">Read Article</a></span></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td style="padding:0;Margin:0;background-color:transparent;" bgcolor="transparent" align="center"> 
           <table class="es-content-body" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#EFEFEF;" width="600" cellspacing="0" cellpadding="0" bgcolor="#efefef" align="center"> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td align="center" style="padding:0;Margin:0;"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#E2302C;margin-bottom:17px;"><strong>That's Quite a Number</strong></h1></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-left:20px;padding-right:20px;"> 
               <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="180" valign="top"><![endif]--> 
               <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td class="es-m-p0r es-m-p20b" width="180" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td style="padding:0;Margin:0;font-size:72px !important;" align="center"><h1 id="important-number" style="Margin:0;line-height:86px;mso-line-height-rule:exactly;font-family:merriweather, georgia, 'times new roman', serif;font-size:72px !important;font-style:normal;font-weight:bold;color:#E2302C;margin-bottom:17px;"><font size="7"><strong>99</strong></font></h1></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table> 
               <!--[if mso]></td><td width="20"></td><td width="360" valign="top"><![endif]--> 
               <table cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="360" align="left" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td align="left" style="padding:0;Margin:0;"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:18px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:27px;margin-bottom:11px;color:#333333;">That's the percentage of U.S. consumers who said "fast delivery" of online purchases was important to them. In other words, pretty much everybody. (dropoff.com)</p></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table> 
               <!--[if mso]></td></tr></table><![endif]--></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td align="center" style="padding:0;Margin:0;"> 
           <table class="es-content-body" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;"> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-bottom:20px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="600" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td style="padding:0;Margin:0;font-size:0px;" align="center"><a target="_blank" href="https://www.retailx.com/covid-19/" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/77001587156540880.jpg" alt style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" width="600"></a></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td align="center" style="padding:0;Margin:0;"> 
           <table class="es-content-body" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;"> 
             <tr style="border-collapse:collapse;"> 
              <td style="Margin:0;padding-left:20px;padding-right:20px;padding-top:30px;padding-bottom:30px;background-image:url(https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/97421587075320876.jpg);background-position:left center;background-repeat:repeat;background-color:#FFFFFF;" bgcolor="#ffffff" background="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/97421587075320876.jpg" align="left"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td class="es-m-txt-l" align="left" style="padding:0;Margin:0;padding-top:10px;padding-bottom:10px;"><h4 style="Margin:0;line-height:22px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;color:#000000;font-size:18px;"><em>Today's Quote/Unquote:</em></h4></td> 
                     </tr> 
                     <tr style="border-collapse:collapse;"> 
                      <td class="es-m-txt-l" align="left" style="padding:0;Margin:0;"><h1 style="Margin:0;line-height:28px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#000000;margin-bottom:17px;">"Looking beyond the second quarter, with supply chain and retail distribution continuing to improve and markets reopening, we are planning for increased demand for our products in expectation of a much-improved second half and holiday season."</h1></td> 
                     </tr> 
                     <tr style="border-collapse:collapse;"> 
                      <td class="es-m-txt-l" align="left" style="padding:0;Margin:0;padding-top:10px;"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:18px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:27px;margin-bottom:11px;color:#000000;">— <strong>Ynon Kreiz</strong>, chairman and CEO of Mattel, after the toymaker reported a 14 percent decrease in sales for the first quarter. Kreiz is clearly counting on Santa Claus to "deliver" later this year.</p></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-header" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;background-color:transparent;background-repeat:repeat;background-position:center top;"> 
         <tr style="border-collapse:collapse;"> 
          <td align="center" style="padding:0;Margin:0;"> 
           <table class="es-header-body" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;"> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td align="center" style="padding:0;Margin:0;"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#E2302C;margin-bottom:17px;"><strong>A Company That Inspires Us</strong></h1></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px;"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3;"> 
                <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="270" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:poppins, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px;">'Rumming' on All Cylinders</h2></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse;"> 
                   <td width="270" align="left" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333;">Bacardi aims to keep its finger on the pulse of current trends and technologies to successfully capture its core customer base of millennials.</p></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td><td width="20"></td><td width="270" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top;" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tr style="border-collapse:collapse;"> 
                       <td style="padding:0;Margin:0;font-size:0px;" align="center"><a href="https://www.bestretailandfoodpractices.com/2020/03/bacardi-focuses-on-being-fearless/" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#1376C8;"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" alt src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/38531588779853470.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0;"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#E2302C;border-width:0px;display:inline-block;border-radius:0px;width:auto;"><a href="https://www.bestretailandfoodpractices.com/2020/03/bacardi-focuses-on-being-fearless/" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#E2302C;border-width:10px 20px 10px 20px;display:inline-block;background:#E2302C;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center;">Read Article</a></span></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-header" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;background-color:transparent;background-repeat:repeat;background-position:center top;"> 
         <tr style="border-collapse:collapse;"> 
          <td align="center" style="padding:0;Margin:0;"> 
           <table class="es-header-body" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;"> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td align="center" style="padding:0;Margin:0;"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#E2302C;margin-bottom:17px;"><strong>Product in the Spotlight</strong></h1></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px;"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3;"> 
                <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="270" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:poppins, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px;">Got Clogged Sinks?<br>This Can Help</h2></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse;"> 
                   <td width="270" align="left" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333;">Simple Drain, from Crushproof Tubing,&nbsp;is a self-plunging drain trap solution for use in the restaurant industry. </p></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td><td width="20"></td><td width="270" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top;" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tr style="border-collapse:collapse;"> 
                       <td style="padding:0;Margin:0;font-size:0px;" align="center"><a href="https://www.bestretailandfoodpractices.com/2020/05/got-clogged-sinks-this-can-help/" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#1376C8;"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" alt src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/23881588781975724.png" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0;"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#E2302C;border-width:0px;display:inline-block;border-radius:0px;width:auto;"><a href="https://www.bestretailandfoodpractices.com/2020/05/got-clogged-sinks-this-can-help/" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#E2302C;border-width:10px 20px 10px 20px;display:inline-block;background:#E2302C;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center;">Read Article and See More New Products</a></span></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td align="center" style="padding:0;Margin:0;"> 
           <table class="es-content-body" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;"> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td align="center" style="padding:0;Margin:0;"><h1 style="Margin:0;line-height:34px;mso-line-height-rule:exactly;font-family:helvetica, 'helvetica neue', arial, verdana, sans-serif;font-size:28px;font-style:normal;font-weight:bold;color:#E2302C;margin-bottom:17px;"><strong>Throwback Thursday</strong></h1></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="padding:0;Margin:0;padding-top:5px;padding-bottom:10px;"> 
               <div class="article-border" style="border-radius:45px;border:1px solid #E6E6E6;border-collapse:collapse;padding:20px;box-shadow:4px 4px 4px 0px#D3D3D3;"> 
                <!--[if mso]><table width="560" cellpadding="0" cellspacing="0"><tr><td width="270" valign="top"><![endif]--> 
                <table class="es-left" cellspacing="0" cellpadding="0" align="left" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:left;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><h2 class="name" style="Margin:0;line-height:26px;mso-line-height-rule:exactly;font-family:poppins, sans-serif;font-size:22px;font-style:normal;font-weight:normal;color:#000000;margin-bottom:15px;">The Restaurant Industry Bounces Back — 100 Years Ago</h2></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                  <tr style="border-collapse:collapse;"> 
                   <td width="270" align="left" style="padding:0;Margin:0;"> 
                    <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="left" style="padding:0;Margin:0;"><p class="product-description" style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:14px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:21px;margin-bottom:11px;color:#333333;">COVID-19 could result in the most dramatic transformation of restaurants since Prohibition, which&nbsp;was&nbsp;what today we’d call a game-changer for the restaurant industry — and one whose aftereffects we can see and taste a century later.</p></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td><td width="20"></td><td width="270" valign="top"><![endif]--> 
                <table class="es-right" cellspacing="0" cellpadding="0" align="right" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;float:right;"> 
                  <tr style="border-collapse:collapse;"> 
                   <td class="es-m-p0r es-m-p20b" width="270" valign="top" align="center" style="padding:0;Margin:0;"> 
                    <table style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-position:top;" width="100%" cellspacing="0" cellpadding="0" role="presentation"> 
                      <tr style="border-collapse:collapse;"> 
                       <td style="padding:0;Margin:0;font-size:0px;" align="center"><a href="https://www.bestretailandfoodpractices.com/2020/05/throwback-thursday-the-restaurant-industry-bounces-back-100-years-ago/" target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" alt src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/84731588780695949.jpg" width="246"></a></td> 
                      </tr> 
                      <tr style="border-collapse:collapse;"> 
                       <td class="es-m-txt-c" align="center" style="padding:10px;Margin:0;"><span class="es-button-border" style="border-style:solid;border-color:#2CB543;background:#E2302C;border-width:0px;display:inline-block;border-radius:0px;width:auto;"><a href="https://www.bestretailandfoodpractices.com/2020/05/throwback-thursday-the-restaurant-industry-bounces-back-100-years-ago/" class="es-button" target="_blank" style="mso-style-priority:100 !important;text-decoration:none;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:arial, 'helvetica neue', helvetica, sans-serif;font-size:16px;color:#FFFFFF;border-style:solid;border-color:#E2302C;border-width:10px 20px 10px 20px;display:inline-block;background:#E2302C;border-radius:0px;font-weight:normal;font-style:normal;line-height:19px;width:auto;text-align:center;">Read Article</a></span></td> 
                      </tr> 
                    </table></td> 
                  </tr> 
                </table> 
                <!--[if mso]></td></tr></table><![endif]--> 
                <br clear="all"> 
               </div></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td align="center" style="padding:0;Margin:0;"> 
           <table class="es-content-body" width="600" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#FFFFFF;"> 
             <tr style="border-collapse:collapse;"> 
              <td align="left" style="Margin:0;padding-top:20px;padding-bottom:20px;padding-left:20px;padding-right:20px;"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td style="padding:0;Margin:0;font-size:0px;" align="center"><a target="_blank" href="https://www.b2bmediaportal.com/dynamicregister/register.aspx?fid=RMFDF" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:14px;text-decoration:underline;color:#2CB543;"><img class="adapt-img" src="https://fqnptt.stripocdn.email/content/guids/CABINET_ba75a912314445501baacb461cb8e3e6/images/75721587066963115.PNG" alt style="display:block;border:0;outline:none;text-decoration:none;-ms-interpolation-mode:bicubic;" width="560"></a></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table> 
       <table class="es-content" cellspacing="0" cellpadding="0" align="center" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;table-layout:fixed !important;width:100%;"> 
         <tr style="border-collapse:collapse;"> 
          <td style="padding:0;Margin:0;background-color:transparent;" bgcolor="transparent" align="center"> 
           <table class="es-content-body" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;background-color:#CCCCCC;" width="600" cellspacing="0" cellpadding="0" bgcolor="#cccccc" align="center"> 
             <tr style="border-collapse:collapse;"> 
              <td style="padding:0;Margin:0;padding-top:20px;padding-left:20px;padding-right:20px;background-color:#404040;" bgcolor="#404040" align="left"> 
               <table width="100%" cellspacing="0" cellpadding="0" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                 <tr style="border-collapse:collapse;"> 
                  <td width="560" valign="top" align="center" style="padding:0;Margin:0;"> 
                   <table width="100%" cellspacing="0" cellpadding="0" role="presentation" style="mso-table-lspace:0pt;mso-table-rspace:0pt;border-collapse:collapse;border-spacing:0px;"> 
                     <tr style="border-collapse:collapse;"> 
                      <td class="es-m-txt-c" align="center" style="padding:0;Margin:0;"><p style="Margin:0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-size:11px;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;line-height:17px;margin-bottom:11px;color:#FFFFFF;">This email was sent to [email].<br>You received this email from Knighthouse Media because we thought you would benefit from the information.<br><br>Knighthouse Media<br>150 N. Michigan Ave., Suite 900, Chicago, IL 60601<br><br><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:11px;text-decoration:none;color:#FFFFFF;" href="https://www.cfmediaview.com/preferences/Knighthouse/pref.aspx?u={emailhash}&b=KNR">Manage My Preferences/Unsubscribe</a><br><a target="_blank" style="-webkit-text-size-adjust:none;-ms-text-size-adjust:none;mso-line-height-rule:exactly;font-family:'open sans', 'helvetica neue', helvetica, arial, sans-serif;font-size:11px;text-decoration:none;color:#FFFFFF;" href="https://abuse@kh.cfmvmail.com">To report abuse.</a></p></td> 
                     </tr> 
                   </table></td> 
                 </tr> 
               </table></td> 
             </tr> 
           </table></td> 
         </tr> 
       </table></td> 
     </tr> 
   </table> 
  </div>  
 </body>
</html>
    </form>
</body>
</html>
